MENU
 
Home
Nieuwsbrief
GC in de media
SiteMap
 
 
Tips en Tricks
Excel
Word
Photoshop
PowerPoint
Surf Tips
Gmail
Android
iPad
Excel ClipTips
 
cursus Office 2016
Access
Excel
Outlook
PowerPoint
Word
 
cursus Office 2013
Excel
PowerPoint
Word
Nieuw in Excel 2013
Nieuw in Word 2013
Nieuw in PowerPoint 2013
 
cursus Office 2010
Access
Nieuw in Excel 2010
Excel automatiseren
Excel
OneNote
Outlook
PowerPoint
Word
 
cursus Office 2007
Access
Excel
Outlook
PowerPoint
Publisher
Visio
Word
 
cursus Office
2000-2002-2003-XP
Access
Excel
PowerPoint
Outlook
Word
 
cursus Photoshop
CC -3D
Animatie
CS6
CS5
CS4
CS2 - CS3
Lightroom 3
Elements 6
Mask Pro
Nik Collection
 
cursus Dreamweaver
CS3
 
cursus Illustrator
CS4
 
cursus Flash
CS4
 
cursus Fireworks
CS4
 
cursus Paint Shop Pro
X en X2
 
cursus Premiere
Elements 7-8
 
cursus Joomla
Joomla 1.5
 
Sociale Netwerk sites
Facebook
LinkedIn
Twitter
 
iPad
Apps
 
Diversen
Celtx
CSS
DropBox
Firefox 3.6
GIMP
Internet Explorer 9
LIME
Linux
OpenSUZE
PREZI
ProShow Producer
YouTube
 
cursus Google
Agenda
Analytics
Gmail
Zoeken
Picasa 3
SketchUp
Chrome
Street View
 
cursus Windows
Live Movie Maker
Windows 10
Windows 8
Windows 7
XP
Vista
 
cursus Office '97
Word
Excel
 
 

 

Tips Excel   go to : Index
       

Tip 185

   
Excel Tip
 

Sorteren op verjaardagen

In deze tip leg ik jullie uit hoe je datums kunt sorteren op maanden, handig wanneer je bv naar je leden verjaardagkaartjes wil sturen.
Wanneer je een kolom sorteert waar er een datum in wordt weergeven is het soms moeiijk te onderscheiden wanneer iemand juist verjaart.
Wens je et bestand te downloaden, klik dan hier.
Steun www. GratisCursus.be :
 
 
Hiervoor kun je de formule =TEKST(B2;"MM-DD") gebruiken.
Dit zal de maand en de dag van het geboortejaar weergeven.
 
Deze formule kopieer je naar onder.
 
En vervolgens sorteer je deze van A naar Z.
Zo zie je meteen wie je een kaartje moet sturen.
 
Wens je de maand volledig weer te geven, typ dan MMMM
 
GratisCursus en zijn lezers denken aan jullie, denk aan GratisCursus
 
 
 
Index
 
 
 
 
 
 
 
 
 

All courses now available in English:
www.swotster.com

copyright © 2012 - Swotster Ltd - Hong Kong - China