MENU
 
Home
Nieuwsbrief
GC in de media
SiteMap
 
 
Tips en Tricks
Excel
Word
Photoshop
PowerPoint
Surf Tips
Gmail
Android
iPad
Excel ClipTips
 
cursus Office 2016
Access
Excel
Outlook
PowerPoint
Word
 
cursus Office 2013
Excel
PowerPoint
Word
Nieuw in Excel 2013
Nieuw in Word 2013
Nieuw in PowerPoint 2013
 
cursus Office 2010
Access
Nieuw in Excel 2010
Excel automatiseren
Excel
OneNote
Outlook
PowerPoint
Word
 
cursus Office 2007
Access
Excel
Outlook
PowerPoint
Publisher
Visio
Word
 
cursus Office
2000-2002-2003-XP
Access
Excel
PowerPoint
Outlook
Word
 
cursus Photoshop
CC -3D
Animatie
CS6
CS5
CS4
CS2 - CS3
Lightroom 3
Elements 6
Mask Pro
Nik Collection
 
cursus Dreamweaver
CS3
 
cursus Illustrator
CS4
 
cursus Flash
CS4
 
cursus Fireworks
CS4
 
cursus Paint Shop Pro
X en X2
 
cursus Premiere
Elements 7-8
 
cursus Joomla
Joomla 1.5
 
Sociale Netwerk sites
Facebook
LinkedIn
Twitter
 
iPad
Apps
 
Diversen
Celtx
CSS
DropBox
Firefox 3.6
GIMP
Internet Explorer 9
LIME
Linux
OpenSUZE
PREZI
ProShow Producer
YouTube
 
cursus Google
Agenda
Analytics
Gmail
Zoeken
Picasa 3
SketchUp
Chrome
Street View
 
cursus Windows
Live Movie Maker
Windows 10
Windows 8
Windows 7
XP
Vista
 
cursus Office '97
Word
Excel
 
 

 

Tips Excel   go to : Index
       

Tip 207

   
Excel Tip
 

Som vervallen facturen

Op vraag van Kees, toon ik jullie hoe je de som maakt van facturen waarvan de betalingsdatum is overschreden.
 
Steun www. GratisCursus.be :
 

Kees, waarschijnlijk boekhouder of kleine zelfstandige, wenst te weten hoeveel geld hij nog moet krijgen waarvan de betalingsdatum is overschreden.

Hier het voorbeeld:
In cel B1 staat de datum van vandaag, hiervoor gebruiken we de formule =VANDAAG().
Dat zal iedereen we al kennen.

 

Om de som te berekenen wanneer aan een bepaalde voorwaarde moet worden voldaan, gebruiken we de functie SOM.ALS, dat zal ook iedereen wel al weten.
Dat de voorwaarde in deze functie tussen aanhalingsteken moet staan, zullen de meesten ook wel weten.
bv =SOM.ALS(C4:C7;"<1000").

Wanneer echter de voorwaarde een datum is, zoals in dit voorbeeld "<B1", dus kleiner dan vandaag, en we plaatsen deze voorwaarde tussen aanhalingstekens, dan geeft Excel echter een fout.
Zoals je ziet in onderstaande afbeelding:

 
Hiervoor moeten we het &-teken gebruiken om te refereren naar een cel, en de criteria, dus "kleiner dan" tussen aanhalingstekens plaatsen: =SOM.ALS(B4:B7;"<"&B1;C4:C7).
 
Mocht de referentie een getal of een tekst zijn, dan is dit uiteraard niet nodig.
bv =SOM.ALS(C4:C7;"<1000").
Maar dat weten we ook allen wel.
 
GratisCursus.be denkt aan jullie.

Index
 
 
 
 
 
 

All courses now available in English:
www.swotster.com

copyright © 2012 - Swotster Ltd - Hong Kong - China